www.pryy.net > 我的世界1.8.1能用1.8.0的moD吗

我的世界1.8.1能用1.8.0的moD吗

抱歉,不能,1.7.X和1.8之间的mod,目前还没见过可以通用的。 就算是通用,也只能是相同的版本间通用,比如1.6.X版本的m...

一般来说能1.8的Mod是可以在1.8以下版本及1.8.x使用的(x可以是任何数字,如1.8.0与1.8.8)你是在哪里下载的?请追问告诉我

我的世界forge的版本指的是已经安装过forge这个程序的版本,可以安装mod!mod不只兼容一个forge。forge越高越好!

mckuai有相关教程,你可以百度从那找一下的 Minmap 的mod这个是

把下好的mod放进 …/你的游戏目录/.minecraft/mods/ 里,其他的别动。(一般下载的都是zip压缩文件,先解压文件,千万不要把压缩包整个扔进游戏目录里,解压出来的mod是jar格式 ) 在游戏里有一个mod选项,点进去找到你的mod,启用它就行了

有的

我的世界用1.12.0不用mod都去不了暮色,做梦吧,在1.12前的版本必须加mod(还不只1.12)

[1.8.9-1.4.7][SSP/SMP][Win][LINUX/UNIX TEST]Minecraft语言输入修复补丁 http://www.mcbbs.net/thread-83941-1-1.html (出处: http://www.mcbbs.net/)

下载直接覆盖安装就可以 不过好像和有的MOD冲突会出现模型错误

你好,TMI、modloader、forge这些东西从本质上说其实也是mod,关于装这些支持其他mod的基础mod其实是有点麻烦的,所以我跟楼下建议一样,下个最简懒人包,大致应该只有小地图,G键合成表,是在不行楼主只要删掉这两个mod,不就行了么?我们只要...

网站地图

All rights reserved Powered by www.pryy.net

copyright ©right 2010-2021。
www.pryy.net内容来自网络,如有侵犯请联系客服。zhit325@qq.com